perte de puissance

Aller en bas

perte de puissance

Message par GABLIN le Mar 20 Mai - 0:19

salut les mec,

j'en suis a ma 4iem sortie et la j'ai décider de le pousser un peu pour voir comment il allait filer alors je l'ai pousser a fond
et aussitot quil a atteint 35 mh il manquais de torque et c'est mit a renlentir tous seul jusqu'a 20 mh puis ensuite j'ai repris une
vitesse normal de 25-30 mh et il me la refait encore comme si je lachait les gaz.et en plus il est plein de gaz.J'ai vérifier la pompe a gaz,
les spark plugs , la compression(tous entre 140-150 psi) , le filage ,le carbu, tous ok.j'ai trouver que un probleme mais que je ne voit pas en quoi
ca aurait raison de cause ce trouble,mon tuyaux d'échappement en dessous du pied est fendu a plusieurs endroit et l'eau plus l'échappement
sort en dessous du pied au lieu de par l'élice bon suis bon avec les moteur de char mais pas marin alors si vous avez des suggestion j'écoute toujours les bon conseils scratch 
avatar
GABLIN

Messages : 89
Date d'inscription : 26/02/2014
Age : 35
Localisation : léry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte de puissance

Message par DRondeau le Mar 20 Mai - 11:35

quel moteur tu as ?
quel hélice utilises-tu?

est-ce que tu était trimer ?

sa pourrait être ton hélice le problème si le pitch est pas bon ou que tu était trimer trop haut...
avatar
DRondeau

Messages : 1335
Date d'inscription : 20/02/2012
Age : 33
Localisation : Contrecoeur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte de puissance

Message par bebitte3o le Mar 20 Mai - 12:25

Quand y ralentissais avais tu l'impression que le son du moteur changais et beuglais, quand tu as lacher le gaz as tu eu l'impression que la puissance est revenu?

Si oui la flotte du carbu est mal ajusté!

_________________
doral 360 boca grande ''paradise 2"

Claude
avatar
bebitte3o

Messages : 2267
Date d'inscription : 23/02/2012
Age : 39
Localisation : CJR mécanique marine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte de puissance

Message par GABLIN le Mar 20 Mai - 22:24

OMC COBRA v6 4.3L
L'élice je ne sais pas a part quel est neuve(comment on fait pour vérifier ca?)
trimer oui mais vraiment pas beaucoup.

ce que bebitte3o a expliquer ressemble beaucoup a mon problème mais seulement il le fait si je le pousse sinon a ca vitesse de croisière il vire a merveille.je crois que vais devoir trouver un mécano
car flotte carbu pas tres alaise avec ca.
avatar
GABLIN

Messages : 89
Date d'inscription : 26/02/2014
Age : 35
Localisation : léry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

trouver le probleme

Message par GABLIN le Mer 4 Juin - 22:43

bebitte3o a écrit:Quand y ralentissais avais tu l'impression que le son du moteur changais et beuglais, quand tu as lacher le gaz as tu eu l'impression que la puissance est revenu?

Si oui la flotte du carbu est mal ajusté!

le gasket du filtre a gaz avait commencer a onduler,avec le temps il laissait rentrer de plus en plus d'air et dimanche dernier il ne démarrais
plus.je croyait que c'était par ce que le carbu etait mal ajuster mais je me suis vite rendu compte que le gaz coulait du filtre
et en plus le vaccum du trottul était a moitier sotie alors résultat, du gaz plein la cale et j'ai besoin d'un nouveau filtre.
avatar
GABLIN

Messages : 89
Date d'inscription : 26/02/2014
Age : 35
Localisation : léry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: perte de puissance

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum