Besoin aide 5.0L mpi 2007

Page 1 sur 2 1, 2  Suivant

Aller en bas

Besoin aide 5.0L mpi 2007

Message par danlav le Sam 26 Juil - 14:18

Salut a tous j'Aurais besoin quelque conseil a ceux que ça intéresse j'Ai un petit problème je vous compte l'histoire

Hier je vais sur l'eau fais 4 heure je roule avec le bateau boom le moteur étain pus rien il tourne mais ne démarre pluss, tout l'électricité marche la température est belle donc je suis proche d'une marina je mit rend, un mécano vient vérifier mon bateau il regarde le feu l'électricité fini par changer le cap avec le rotor et voila le moteur ce mais en marche.

10 seconde apres une alarme sonne et le moteur éteint on défais le filtre a gaz il est plein le gaz sort bien  j'écoute attentivement je mais la clée a on la pompe a gaz marche je démarre 10 seconde apres il éteint avec le bruit de la sonnette et la pompe a gaz qui ce remais en marche pour une seconde apres que le moteur ce soit éteint je trouve ça bizard.

Je décide d'aller chercher mon trailer a la marina ou il étais parker, quand je suis arriver ou étais mon bateau il avais plus d'électricité dans le bateau le gars de la marina me dit tu me doit 5 heure de temps a 100$ de l'heure pis en plus on a pas trouver le problème plus on sais pas pourquoi il a pus d'électricité dans ton bateau j'étais de très bonne humeur

Faque mon problème n'est pas régler j'ai trouver pourquoi il avais plus d'électricité il me reste mon problème pourquoi le moteur éteint avec une alarme en plus

Quelqu'un a déjà eu un problème semblable peut-être le coil ignition ? merci de votre aide je paye une caisse a lui qui trouve ses quoi
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par Rêve d'eau le Dim 27 Juil - 0:09

Même journée pour moi
Peut être un senseur qui fait défaut et le moteur se mais en protection
avatar
Rêve d'eau

Messages : 765
Date d'inscription : 14/04/2013
Localisation : Marina brousseau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par philcollins le Dim 27 Juil - 8:54

L'idéal serait de brancher ton moteur à un ordi de diagnostic Mercruiser.
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Dim 27 Juil - 10:19

LA marina la brancher il n'étais pas capable de rentré dans mon ordi très bizard

Quelqu'un c'est ma batterie est a 12.5 volt ses tu trop bas ?
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par Yammax le Dim 27 Juil - 10:45

12.5 c'est excellent. Jusqu'à 12.3 c'est très très bon. Même à 12.1, c'est correct.

_________________
Propriétaire du Lady Opale Wink: Bayliner Command Bridge Motor Yacht 3788 2002
Gilbert Brooks Marina, Chazy, N.Y.
avatar
Yammax

Messages : 996
Date d'inscription : 27/03/2012
Age : 51
Localisation : St-Bruno

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par philcollins le Lun 28 Juil - 20:51

danlav a écrit:LA marina la brancher il n'étais pas capable de rentré dans mon ordi très bizard

Quelqu'un c'est ma batterie est a 12.5 volt ses tu trop bas ?


Bizarre, en effet.

Je suis porté a dire: Change de mécanicien....


Tient nous au courant des développements.
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par joedassin le Lun 28 Juil - 22:27

sur mon moteur de ponton un 115f mercruiser , c'étais l'ordinateur du moteur qui me donnais des coupures sec et le fameux bip que tu entend , sur les test branché tout allais bien , c'est vraiment aléatoire , c'est surement pas ton problème mais je t'en glisse un mot pareille

avatar
joedassin

Messages : 222
Date d'inscription : 15/04/2013
Age : 44
Localisation : st-lin laurentides

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Mar 29 Juil - 14:33

Bon j'Ai changé de mécano il a brancher ça machine elle fonctionnais mais mon moteur n'avais aucun problème il a mit une batterie neuve et voila tout va bien aujourd'hui je vais en faire tout va bien je vais manger repart quand je ralenti il le refais mon cadran voltage m'indique en bas de 13 bon il part mais éteint je l'embraye décole le gaz presque au fond quand je roule a 3000 rpm il va super bien quand je ralenti presque pas de gaz il meurt ? le voltage descend vraiment bas, quand je monte mon rpm a 2000 sur le neutre il monte a 14 quand je redescends a 1000 rpm le voltage va en bas de 13

La je ne sais plus peut-être mon filage qui va de la batterie au starter il descend bas ci il a un peut d'eaux dans le fond du bateau il touche a l'Eau ?
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Mar 29 Juil - 14:34

je vous remercie de m'aider

joedassin: j'y est penser a l'ordo mais a 3000 rpm il va comme un charme alors je sais pus trop la
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par philcollins le Mar 29 Juil - 14:41

Verifie les connections a l'arriere de l'alternateur. Il peut y avoir de la corrosdion.

Ton probleme semble etre electrique. Ca oriente tes recherches.

Tu peut enlever ton alternateur et le faire vérifier, Canadian Tire le fait gratuitement.
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Mar 29 Juil - 18:24

Ah merci je vais faire ça j'ai rien a perde j'Ai regarder tout mais connecteur rien de ce coté oui ça regarde beaucoup pour un problème électrique
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par philcollins le Mar 29 Juil - 19:04

les cadrans d'origine n'ont pas une lecture exacte. vérifie le voltage de ta batterie avec un bon ohmmètre/voltmetre
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par dark_one le Mer 30 Juil - 0:36

un ground de lousse à quelque part..

en roulant, ca crée une vibration qui fais que ton ground se fait bien ( exemple d'une bolt mal visée, elle va toucher selon la vibration ou l'angle du moteur lors de l'accélération)

ca expliquerais ton intermittence!

mais en testant direct sur l'Alternateur avec un voltmètre ( et non le cadran du bateau car un mauvais ground va fausser tes données), tu devrais voir si 'alternateur est en défaut

tu peux checker si t'a du lousse sur ta strap ou si elle est usée, si elle roule un peu dans le vide!
avatar
dark_one

Messages : 43
Date d'inscription : 27/05/2012
Localisation : Joliette

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Mer 30 Juil - 8:51

J'ai mit 2 batterie neuve 1000a je peut pas avoir plus fort il le fais quand meme je vais aller faire regarder mon alternateur comme tu ma dit philcollins et darkone j'ai tout refait le tour pour la 100 tieme fois ma strate est belle elle a 40 heure pas de lousse dedans

le problème vient pas dans avant ses sur le mécano a plongeur ça machine directe ou ma couette se plogue et fessais pareil

Ma shitch breaker chépas trop comment ça s'appelle pourrais tu faire défaut peut-être ?
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Mer 30 Juil - 18:16

J'ai été faire vérifier mon alternateur tout est ok de ce coter

Quelqu'un sais ci mon IAC idle air contrôle qui pourrais faire ce genre de problème ? je lit sur les forum anglais ça a l'air a faire mon genre de problème ?
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par philcollins le Mer 30 Juil - 19:36

Possible, il semble que celle d'un Ford Winstar fait l'affaire, pour la moitié du prix,

NAPA #2166509
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Jeu 31 Juil - 9:14

Merci philcollins très très apprécier
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par majordeau le Jeu 31 Juil - 10:17

philcollins a écrit:Possible, il semble que celle d'un Ford Winstar fait l'affaire, pour la moitié du prix,

NAPA #2166509



Vive les forums!!    cheers

_________________
Martin
avatar
majordeau

Messages : 138
Date d'inscription : 17/08/2013
Age : 52
Localisation : Laval

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Lun 4 Aoû - 17:35

Probleme persiste je sais pus 3 mécano personne trouve woawwwww
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Mar 5 Aoû - 16:35

Bon un autre mécano vient me lancer peut-être le tps j'ai un peut d'huile qui remonte dans mon tuyaux qui ce plaque dans le filtre a air
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par philcollins le Dim 17 Aoû - 10:17

Et puis, as-tu trouvé ton problème?
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Dim 17 Aoû - 16:27

Non il est a la marina ou je les acheter depuis mardi et il on toujours pas trouvé ses quoi je pense a aller le bruler hahaha
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Lun 18 Aoû - 18:15

Bon le mécano m'appelle et me dit que ses le ecm qu'il en a mit un autre dedans et fessais pus le problème bon ok mais peut pas me garantir que ses vraiment ça, et ses pas pourquoi sa causer ca et qui ne le feras pus avec une nouvel ecm a 2500$

je trouve bizard que quand il branche sont portable dans mon moteur tout roule normal meme quand il fait le problème avec sont portable branché veut dire ses la pièce maitresse ci elle ferais faute il le verrais sur sont portable non ses tu moi le cave ?

il a pas des représentant mercruiser ou de quoi de meme a montreal qui travail pas pour une marina j'ai vue sur le net qui pouvais reseté le ecm ça doit bien afficher quelque part ci ses ça le problème

le bateau a 200 heure je trouve bizard que ce soit le ecm

avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par bebitte3o le Lun 18 Aoû - 18:27

Le ecm c'est possible et souvent le plus dure a diagnostiqué et en plus a cause de son prix on a peur de le commander pour rien, quand le ecm est en faute y sort rarement un code ou y sort le mauvais étant donné qu'il ne peux pas se diagnostiqué lui même comme il faut vu qui est sauté, je dis pas que c'est ton problème mais c'est possible et le nombre d'heures n'a rien à voir dans se cas tu es juste pas chanceux.

_________________
doral 360 boca grande ''paradise 2"

Claude
avatar
bebitte3o

Messages : 2258
Date d'inscription : 23/02/2012
Age : 38
Localisation : CJR mécanique marine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par danlav le Lun 18 Aoû - 19:23

Je comprend ce que tu dit je suis pas mécano je mit connais un peut je trouve bizard que le moteur coupe juste a 1500 rpm quand je roule 3000-3500-4000 il ne le fais pas ses quand je ralentit a 1500 qui coupe ci je le tient a 1500 il reste a 1500 mais coupe a chaque 2 seconde reprend a 1500 ci je baisse le rpm moteur éteint
avatar
danlav

Messages : 164
Date d'inscription : 12/09/2013
Age : 29
Localisation : descente st-mathias

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin aide 5.0L mpi 2007

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum