ah la mécanique....

Voir le sujet précédent Voir le sujet suivant Aller en bas

ah la mécanique....

Message par dobmaster le Dim 7 Juin - 11:00

Première sortie hier, enfin, j'ai essayé. Depuis le printemps, comme plusieurs ici, je frotte ajuste et vérifier mon embarcation pour le jour J. Une journée fraîche, mais beau soleil, donc nous décidons de nous aventurer, à la descente du nautique. c'était la première fois à cette descente pour nous. Avant de partir, je démarre mon moteur, à la maison, tout est parfait. Alors devinez se qui c'est passé rendu à l'eau.....moteur part pas!!!!!
On a dérivé juste assez pour s'accoster de l'autre côté du canal. avec une corde je l'aie remis sur le trailer et retour à la maison.

diagnostic: relay de starter buster et fils positif de batterie trop résistif (corrodé) a l'intérieur du fils.
La morale de cette histoire que je tenais à partager avec vous: Même quand on check tout.....la mécanique sans brise sans prévenir hihihihi!!!

Bonne saison gang

dobmaster

Messages : 100
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par jeff32 le Dim 7 Juin - 17:12

Autre morale c est de toujours demarrer moteur sur le trailer recule a l eau avant de detacher! J ai appris ca comme toi vla 30 ans mais moi je derivais vers un barrage de 10 pieds de haut!

Bonne seconde chance!

_________________
Jeff Lussier
st-hyacinthe

jeff32

Messages : 608
Date d'inscription : 19/04/2012
Localisation : st-hyacinthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par dobmaster le Lun 8 Juin - 19:11

wow,,, quelle frousse! Pour nous c'était quand même relaxe. décevant mais pas de stress. On va donc faire une prise 2 bientôt. bounce

dobmaster

Messages : 100
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Scarab le Jeu 11 Juin - 0:05

à ne pas oublier, le bateau, son electricité son fillage et sa mécanique sont à l'humidité à longueure d'année. En plus arrêter plusieurs mois. Les bornes, les cables, les ground ect à nettoyer et graisser à chaque année. Moi j ai appris aussi pour pas faire niaiser tout le monde dans la descente, je le pars chez nous avec les oreilles......


_________________
2 X 500 HP

Scarab

Messages : 753
Date d'inscription : 22/02/2012
Localisation : St-Paul de l'île-aux-Noix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Gilligan le Jeu 11 Juin - 4:21

jeff32 a écrit:Autre morale c est de toujours demarrer moteur sur le trailer recule a l eau avant de detacher! J ai appris ca comme toi vla 30 ans mais moi je derivais vers un barrage de 10 pieds de haut!

Bonne seconde chance!

Démarrer le moteur sur le trailer avec le pied hors de l'eau, ça risque pas de brûler la pompe ?

Gilligan

Messages : 182
Date d'inscription : 07/06/2013
Age : 60
Localisation : Terrebonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par philcollins le Jeu 11 Juin - 8:57

Avec des oreilles, non.

philcollins

Messages : 923
Date d'inscription : 25/06/2012
Age : 60
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Tiboutte le Jeu 11 Juin - 11:28

Jeff32..... TAAAAAAA BARRRRRR..... je serais morte drète là !!! Les barrages sont ma phobie, sur l'eau...OMFG !!! J'EN AURAIS "JASPINÉE" UNE MÉCHANTE SHOOT !!! affraid

Tiboutte

Messages : 408
Date d'inscription : 25/02/2012
Age : 36
Localisation : Berthierville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Gilligan le Ven 12 Juin - 2:58

philcollins a écrit:Avec des  oreilles, non.

Oui, les oreilles avec le boyau d'arrosage, à la maison. Mais dans une descente à bateau ? À moins que j'ai manqué un bout de l'histoire...

Gilligan

Messages : 182
Date d'inscription : 07/06/2013
Age : 60
Localisation : Terrebonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Jacques007 le Ven 12 Juin - 5:58

Ce que Jeff veux dire c'est de partir ton moteur dans l'eau mais quand il est encore attaché au trailer..... fakkk si sa part pas tu as pas besoin de ramené le bateau sur le trailer avec ta corde il est déja sur le trailer il te reste juste a le sortir de l'eau

Jacques007

Messages : 158
Date d'inscription : 20/02/2012
Age : 50
Localisation : Rive-Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Gilligan le Lun 15 Juin - 3:12

Ahhhh... Okayyyy ! Là, c'est clair et c'est en effet une excellente idée ! Je vais l'appliquer à ma prochaine descente à la rampe. Merci à vous deux, jeff et jack !

Gilligan

Messages : 182
Date d'inscription : 07/06/2013
Age : 60
Localisation : Terrebonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par dobmaster le Dim 21 Juin - 11:00

deuxieme sortie....suite à mes réparations. démarrage excellent, ce qui nous a permis hier d'aller faire un ptit tour. Une virée de 2 mille nautique direction usa. en chemin, l'ostie c'est étteint et n'a jamais voulue redémarrer.

Je remercie le proprio du Checkmate rouge et noir qui nous a remorqué jusqu'à la descente d'Iberville. thanks!!!!! Il y a encore du bon monde. Je t'en dois une bro.

dobmaster

Messages : 100
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Gilligan le Lun 22 Juin - 1:52

Je sais pas si ça a un rapport pour ton bateau mais le mien a eu le même problème l'an dernier. Le moteur (Mercruiser 140) démarre au quart de tour, je sors de la marina et rendu à la baleine (Plage Roger, lac 2M), le moteur meurt d'un coup sec sans rien qui l'annonce, comme si j'avais tourné la clé à off. J'ouvre le capot, je taponne le filage un peut partout pendant 5 minutes et tout d'un coup, j'entends le ventilo tourner... Je tourne la clé et le moteur démarre comme si de rien n'était !

Le problème était ceci : La grosse plug multi-fiches près du moteur doit avoir un collet de serrage autour et n'en avait pas. Juste un p'tit lousse par les vibrations et c'est la panne ! Juste en tâtant avec ma main, le courant est revenu. Après, j'ai posé un collet et plus jamais de panne.

Gilligan

Messages : 182
Date d'inscription : 07/06/2013
Age : 60
Localisation : Terrebonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par dobmaster le Mar 23 Juin - 13:27

hey la gang....je l'aie réglé mon trouble.

nouveau bateau Smile bounce

dobmaster

Messages : 100
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par jeff32 le Mar 23 Juin - 13:39

nouveaux problemes!!!

_________________
Jeff Lussier
st-hyacinthe

jeff32

Messages : 608
Date d'inscription : 19/04/2012
Localisation : st-hyacinthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par dobmaster le Mar 23 Juin - 13:47

En fait Jeff, j'ai réparer l'autre avec un starter neuf. Puis, je viens de me grailler d'une 2010 hihihi...

dobmaster

Messages : 100
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ah la mécanique....

Message par Contenu sponsorisé Aujourd'hui à 14:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum