démarre pas dans l'eau.

Aller en bas

démarre pas dans l'eau.

Message par dobmaster le Dim 21 Juin - 14:31

Salut la gang,
j'ai un challenger 1800 2000. moteur v6 mercury qui démarre très bien sur la remorque, mais du tout dans l'eau.
il crank 2-3 sec et le démarreur se désangage. si je le force avec un tournevis sur le solenoide il crank mais ne demarre pas.
avatar
dobmaster

Messages : 103
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par Inter800 le Dim 21 Juin - 16:36

Sa ressemble peut être Manque de batterie il faut pas oublier que les jet sont plus dur a démarré car il sont en prise constante dans eau et si la batterie est forte ou pôle a batterie sale ou loose sa fait se trouble
avatar
Inter800

Messages : 90
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par dobmaster le Dim 21 Juin - 17:53

La batterie est neuve...1000 amp. contact parfait. nettoyer et meme remplace le solenoide, puisque il arrêtait de cranké. Quand je bypass le solenoide il crank plus longtemps, mais ne démarre pas, et ce seulement dans l'eau.

Il semble y avoir un lien entre la pression de l'eau sur la turbine et le démarrage...Maintenant, c'est moteur (mercury optimax) sont à injection ordinné, il n'y a pas grand ajustement possible. humm a moin que je me trompe
avatar
dobmaster

Messages : 103
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par Inter800 le Dim 21 Juin - 18:24

Quand tu start ton voltage descent a quoi sur la batterie
avatar
Inter800

Messages : 90
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par dobmaster le Dim 21 Juin - 19:16

12.6....je remarque que l'axe du Bendix bouge vers l'extérieur lorsque la pression de l'engrenage pousse sur la flywheel. Bearing lousse je crois. Est-ce assez pour l'empêcher de tourner?

avatar
dobmaster

Messages : 103
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par dobmaster le Dim 21 Juin - 20:43

Est-ce qu'un manque d'alimentation en gaz pourrait me donner ce symptôme?
avatar
dobmaster

Messages : 103
Date d'inscription : 31/07/2012
Localisation : st-jean sur richelieu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par Inter800 le Dim 21 Juin - 21:23

Il se peut que se soit un probleme de démarreur si tu voit le shift du démarreur bouge mais normalement tu aurait un drôle de bruit à se moment
Mais meme si tu aurait pas de gaz il tournerait pareil

Sa ressemble beaucoup à un Probleme de démarreur
avatar
Inter800

Messages : 90
Date d'inscription : 13/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarre pas dans l'eau.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum