problème démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème démarage

Message par captain_morgan le Jeu 25 Juin - 1:16

bonjour la gang

j'ai un 5.0L mpi, aujourd'hui j'ai eu beaucoup de misère à partir mon bateau, et quand il étais sur le bord de partir il faisais un ou deux back fire, mais un coup partis il allais bien, vers la fin buckais un peu sur le idol, jier fais faire un tune-up au début de la saison mais il ont oublié de changer les spark-plugs, c'est la seul chose qui m'est venu à l'esprit .. sinon aucune idée quoi sa pourrais être

merci à tous !!!

captain_morgan

Messages : 24
Date d'inscription : 11/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème démarage

Message par Yammax le Jeu 25 Juin - 8:31

De l'eau dans le gaz.

_________________
Propriétaire du Lady Opale Wink: Bayliner Command Bridge Motor Yacht 3788 2002
Gilbert Brooks Marina, Chazy, N.Y.

Yammax

Messages : 996
Date d'inscription : 27/03/2012
Age : 50
Localisation : St-Bruno

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème démarage

Message par Scarab le Jeu 25 Juin - 10:41

exactement du vieux gaz.......ou bien ton fillage ou une bouggie qui est pas en bonne condition. As tu ajusté le gap de chaque bouggie??? un fil de bouggies mal branché ou à la mauvaise place peut aussi faire ce symptôme.

Apres ton tune up, est ce qu il allait ok???

_________________
2 X 500 HP

Scarab

Messages : 753
Date d'inscription : 22/02/2012
Localisation : St-Paul de l'île-aux-Noix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème démarage

Message par Contenu sponsorisé Aujourd'hui à 0:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum