Problème démarage mercuiser 3.0l

Aller en bas

Problème démarage mercuiser 3.0l

Message par Dav_s2k le Ven 17 Juil - 15:49

Bonjour, en voulant aller faire un tour aujourdhui il n'a jamais voulu partir, le starter tourne nomarlement, mais le moteur ne demare pas, quel pourrait etre les gros point a vérifier!?

Dav_s2k

Messages : 7
Date d'inscription : 08/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage mercuiser 3.0l

Message par RickyT11 le Ven 17 Juil - 20:44

Moi j'avais le même problème sur mon Four Winns neuf 2011, ca pouvait prendre plusieurs minutes d'essai pour qu'il démarre. J'avais réglé à 75% les problèmes de démarrage et lors de l'arrêt (tournais quand même une seconde ou deux quand la clef était à off) par de l'essence super sans plomb

_________________
FourWinns H210SS - 5.7 MAG 350MPI - Bravo1 1.65 gear

Profite du présent,
les rêves sont fait pour être réalisés
RickyT11
RickyT11

Messages : 1057
Date d'inscription : 22/03/2013
Age : 52
Localisation : Rive Sud Montréal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage mercuiser 3.0l

Message par larson le Ven 17 Juil - 21:35

RickyT11 a écrit:Moi j'avais le même problème sur mon Four Winns neuf 2011, ca pouvait prendre plusieurs minutes d'essai pour qu'il démarre. J'avais réglé à 75% les problèmes de démarrage et lors de l'arrêt (tournais quand même une seconde ou deux quand la clef était à off) par de l'essence super sans plomb

ta switch de sécurité le fil rouge qui est après le bras d'essence est bien a on ?
larson
larson

Messages : 145
Date d'inscription : 19/08/2013
Localisation : Laval

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage mercuiser 3.0l

Message par RickyT11 le Ven 17 Juil - 23:22

larson a écrit:
RickyT11 a écrit:Moi j'avais le même problème sur mon Four Winns neuf 2011, ca pouvait prendre plusieurs minutes d'essai pour qu'il démarre. J'avais réglé à 75% les problèmes de démarrage et lors de l'arrêt (tournais quand même une seconde ou deux quand la clef était à off) par de l'essence super sans plomb

ta switch de sécurité le fil rouge qui est après le bras d'essence est bien a on ?

Ce n'était pas le fil rouge Rolling Eyes . C'était sur mon FW180H

_________________
FourWinns H210SS - 5.7 MAG 350MPI - Bravo1 1.65 gear

Profite du présent,
les rêves sont fait pour être réalisés
RickyT11
RickyT11

Messages : 1057
Date d'inscription : 22/03/2013
Age : 52
Localisation : Rive Sud Montréal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage mercuiser 3.0l

Message par Dav_s2k le Ven 17 Juil - 23:26

Merci pour votre reponse, rickyT11
Comme toi a l'arret du moteur il continuais de tournEr 1 ou 2 seconde apres avoir mit la clé a off,
Et le dernier plein a été au gaz standard, esce possible que j'ai boucher mon filtre a gaz!? Serais-je mieux de vider ma tank et de lui mettre du 94!?

Dav_s2k

Messages : 7
Date d'inscription : 08/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage mercuiser 3.0l

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum