Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Jeu 14 Juil - 11:04

Bonjour,

Hier en mettant mon bateau à l'eau, ma blonde me pose la question..."As-tu mis le bouchon?  Shocked "... OUPSSS! Je saute sur la "plug" pour la mettre, mais horreur... beaucoup d'eau avait déjà entrée.

Je riais parce qu'avant de partir je lui ai dit... "Faut que je pense à mettre la "plug"... Very Happy

MA question... mis à part écoper... avez-vous d'autre trucs pour faire sortir l'eau... sur l'eau? Disons que de m'équipper d'une pompe de cale m'a passé par l'esprit.


Merci et passez une excellente journée!

Pascal

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par steph_rs le Jeu 14 Juil - 11:23

Je sais pas c'est quoi la grosseur de ton bateau mais selon moi tout les bateaux devrais avoir une pompe de cale.

Sa m'est deja arrivé et j'ai une pompe 750 gal/hr et l'eau montais tranquilement pareil.

Un truc que jai deja fait avec mon autre bateau. Tu roule pour faire sortir l'eau et quand il n'y a plus d'eau tu arretes et tu te depeche de sauter a l'eau pour l'installer

_________________
-Baja H2X 24.5' 2001 454 Mag MPI
avatar
steph_rs

Messages : 711
Date d'inscription : 17/04/2012
Age : 34
Localisation : Ste-Marthe-Sur-Le-Lac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Jeu 14 Juil - 11:43

C'est juste un petit 14.5'.

J'osais pas le faire d'un coup que ça aurait été pire... LOL

Merci pour le truc, je vais essayer ça le prochain coup... En espérant qu'il n'y aura pas de prochain coup... Laughing

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par DRondeau le Jeu 14 Juil - 12:01

oui.... sa peux parraitre con mais..... roule vite pas de bouchon, sa va se vider... je fesais sa avec mon zodiac quand j'était jeune..


Vu que ton bouchon est a l'arrière, lorsque tu avance, l'eau n'entre pas, et si tu vas assez vite, elle sort...


Mais bien évidement.... une pompe de cale 12V serait très important, ou au pire une pompe de cale manuel, sa va sortir plus vite qu'avec ton contenant pour écopper.


C'est une erreur classique de débutant ! tout le monde a passer par là !

avatar
DRondeau

Messages : 1138
Date d'inscription : 20/02/2012
Age : 31
Localisation : Contrecoeur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Jeu 14 Juil - 12:07

@DRondeau a écrit:oui.... sa peux parraitre con mais..... roule vite pas de bouchon, sa va se vider... je fesais sa avec mon zodiac quand j'était jeune..


Vu que ton bouchon est a l'arrière, lorsque tu avance, l'eau n'entre pas, et si tu vas assez vite, elle sort...


Mais bien évidement.... une pompe de cale 12V serait très important, ou au pire une pompe de cale manuel, sa va sortir plus vite qu'avec ton contenant pour écopper.


C'est une erreur classique de débutant ! tout le monde a passer par là !



Merci beaucoup pour l'info! Je vais installer ça en fin de semaine!

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par mixterra le Jeu 14 Juil - 12:31

Maintenant, tu ne l'oubliera plus!

moi, j'ai déjà oublier de mettre mon pied a la position trailer, en le sortant! J'ai été chanceux de ne pas l'accrocher à terre! Maintenant, je ne l'oublie plus!

Dumoins à date!!
avatar
mixterra
modérateur

Messages : 1130
Date d'inscription : 20/02/2012
Age : 48
Localisation : St-André-D'Argenteuil/ Ste-Marthe on the lake

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par HPLou le Jeu 14 Juil - 13:03

Met la plug dans un zipploc et accroche le après ton volant.
Tu ne l'oublira plus.
C'est ce que je fais.

HPLou

Messages : 80
Date d'inscription : 19/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Tom80 le Jeu 14 Juil - 15:03

Meme si cest un 14,5 pieds il devrais en avoir un amis a un seadoo speedster 14,5 pied 1996 et il a une pompe de call dorigine. Installe toi ca cest trrs pratique moi jai un 18 pied et jai la pompe de calle dorigine plus une 2ieme en back up au cas ou la premiere brise jai une 2ieme switch pour lautre je suis trop freak peut etre lol

Tom80

Messages : 77
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Jeu 14 Juil - 15:07

Lol

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par windman le Jeu 14 Juil - 17:38

Sur mon bateau contrairement aux autres bayliner que j'ai vu dans la salle de montre mon bouchon est en plastic au lieu d'être en brass. J'étais un peu déçu parce que je me disait en brass c'est plus solide alors je me suis acheté un autre de spare au cas ou il casserait. C'est le genre de bouchon qui reste attaché mène une fois dévissé  (voir l'image ci joint) Mais aujourd'hui je suis bien content de l'avoir,  je vous explique pourquoi.  L'autre jour au quai j'ai voulu enlever le bouchon pour faire entrer de l'eau dans le bateau pour verifier le fonctionnement de ma pompe J'ai attendu environ 5 minutes et je suis aller voir la quantité qui était entrée. ..y avait presque rien.  Je me suis aperçu que lorsque le bouchon est enlevé dans l'eau. .l'eau qui veut entrer à l'intérieur remet le bouchon en place sans le viser bien sure mais y a presque pas d'eau qui entre

avatar
windman

Messages : 99
Date d'inscription : 09/03/2016
Age : 56
Localisation : Ste-Julie/Île La Motte, VT

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Jeu 14 Juil - 20:57

Petite question comme ça. .. moi mon bouchon, je l'ai mis par l'intérieur. .. pas l'extérieur. .. de quel côté ça va? Est-ce que ça a une incidence?

Merci! Smile

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Jacques007 le Jeu 14 Juil - 21:11

encore plus simple si ton bouchon ce mets par l'intérieure du bateau, la prochaine fois si sa ce reproduit tu te dépeche a partir et a roulé, sans bouchon l'eau va sortir d'elle meme et un coup vide ( tout en roulant ) tu mets ton bouchon.
avatar
Jacques007

Messages : 170
Date d'inscription : 20/02/2012
Age : 51
Localisation : Rive-Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Jacques007 le Jeu 14 Juil - 21:13

si tu as juste un petit moteur électrique ne fait pas ce que je viens d'écrire car tu vas coulé..... Very Happy Very Happy
avatar
Jacques007

Messages : 170
Date d'inscription : 20/02/2012
Age : 51
Localisation : Rive-Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Jeu 14 Juil - 22:00

Ha!ha!ha! Non ça va... j'ai un 70HP

Merci!

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par mixterra le Ven 15 Juil - 12:31

@Pasck a écrit:Petite question comme ça. .. moi mon bouchon, je l'ai mis par l'intérieur. .. pas l'extérieur. .. de quel côté  ça va? Est-ce que ça a une incidence?

Merci! Smile

moi j'ai pas le choix par dehors, mais en dedans ou dehors, l'important, c'est de le mettre!! Je crois que la trees grosse majorité le mettre par dehors!!

avatar
mixterra
modérateur

Messages : 1130
Date d'inscription : 20/02/2012
Age : 48
Localisation : St-André-D'Argenteuil/ Ste-Marthe on the lake

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Alvil le Sam 16 Juil - 9:47

L'avantage de le mettre à l'intérieur, si l'eau entre en roulant et que ta pompe ne fonctionne pas, tu peux l'enlevé plus facilement.
avatar
Alvil

Messages : 66
Date d'inscription : 14/01/2015
Age : 49
Localisation : Les coteaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Gilligan le Mar 19 Juil - 1:38

Lol, mixterra ! J'ai fait la même erreur deux fois pour le pied. Depuis, j'ai collé un gros masking tape sur le centre de mon volant d'auto avec la mention : LEVER LE PIED écrit dessus. Quand j'ai des passagers, je dois leur préciser que non, c'est pas pour la pédale à gas de mon char... Pour le bouchon, je l'ai jamais oublié, mais y'a toujours une première fois !
avatar
Gilligan

Messages : 183
Date d'inscription : 07/06/2013
Age : 61
Localisation : Terrebonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Pasck le Mar 19 Juil - 8:36

Bon.... ma pompe de cale est installée et fonctionnelle! En espérant ne pas avoir à m'en servir trop souvent lol.

Bonne navigation à tous!

Pasck

Messages : 24
Date d'inscription : 11/07/2016
Localisation : Sherbrooke

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par mixterra le Mar 19 Juil - 10:50

@Gilligan a écrit:Lol, mixterra ! J'ai fait la même erreur deux fois pour le pied. Depuis, j'ai collé un gros masking tape sur le centre de mon volant d'auto avec la mention : LEVER LE PIED écrit dessus. Quand j'ai des passagers, je dois leur préciser que non, c'est pas pour la pédale à gas de mon char... Pour le bouchon, je l'ai jamais oublié, mais y'a toujours une première fois !


Nous on s'est fait un check list mentale, ma blonde me double check, a date sa marche!!
avatar
mixterra
modérateur

Messages : 1130
Date d'inscription : 20/02/2012
Age : 48
Localisation : St-André-D'Argenteuil/ Ste-Marthe on the lake

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Tom80 le Mar 19 Juil - 11:43

Moi aussi ma blonde a me check surtout quand jai deja oublier de fermer la tour de wake en entrant dans le garage ca couter une porte meton que la jpas rentrer dans cours quelle me le fais penser.....

Tom80

Messages : 77
Date d'inscription : 09/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par DRondeau le Mar 19 Juil - 15:44

@Tom80 a écrit:Moi aussi ma blonde a me check surtout quand jai deja oublier de fermer la tour de wake en entrant dans le garage ca couter une porte meton que la jpas rentrer dans cours quelle me le fais penser.....


ahahahah ! ouch !!



Une chance qui sont la pour checker !! Very Happy
avatar
DRondeau

Messages : 1138
Date d'inscription : 20/02/2012
Age : 31
Localisation : Contrecoeur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Gilligan le Mer 20 Juil - 4:09

Bin moi, ça me prend des trucs mnémonique vu que j'ai pas de blonde dans l'moment... Heureusement que j'ai pas de tour de wake !
avatar
Gilligan

Messages : 183
Date d'inscription : 07/06/2013
Age : 61
Localisation : Terrebonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Oupsss... J'ai oublié de mettre la "plug" avant de partir....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum