petite question

Voir le sujet précédent Voir le sujet suivant Aller en bas

petite question

Message par isabelle333 le Dim 1 Oct - 21:21

Samedi nous avons sorti le bateau,, nous avons un ponton avec un moteur de 150,,nous devion passer par le lac des 2 montagne, donc il fallais prendre le canal Ste Anne de bellevue.mais tout d'un coup en sortent du canal,,le moteur ne voulais plus avancer !!..la minute qu'on accelerais l'helice tournais dans le vide..il a fallut avancer tranquillement,,
a vitesse basse l'helice etait correct...
Il n'y avait pas d'Algue ou quoi que ce soit accrocher a l'helice...
Pourquoi ca ???...
il a marcher bien tout l'ete !!..

isabelle333

Messages : 104
Date d'inscription : 10/07/2015
Localisation : Marina Allard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message par jeff32 le Dim 1 Oct - 22:15

Le coeur de plastique de l helice est strippe! Ca se change facilement!

_________________
Jeff Lussier
st-hyacinthe
avatar
jeff32

Messages : 671
Date d'inscription : 19/04/2012
Localisation : st-hyacinthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message par DRondeau le Mar 3 Oct - 12:03

ouais sa ressemble a un symptome de gear mangé qui stripp quand tu demande de forcer...

En espèrant que c'Est ton cœur d'hélice et non le shaft dans le pied....
avatar
DRondeau

Messages : 1229
Date d'inscription : 20/02/2012
Age : 32
Localisation : Contrecoeur

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petite question

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum