moteur ne démarre plus, aide svp

Aller en bas

moteur ne démarre plus, aide svp

Message par alextrem le Lun 13 Aoû - 22:32

Bonjour à tous, mon moteur de bateau mercruiser v6 4.3 litres ne démarre pas après être resté au quai où tout allait bien lors de la dernière sortie.

Après 4 jours sans utilisation, le moteur a repartit environ 5 secondes et il s'est éteint. Il tourne mais il part juste quand je met du gaz dans le carbu et s'éteint dès que celle ci est brûlé, la fuel pump branché sur le 12 volts fonctionne et le courant arrive aux fil qui se branche dans la pompe. Le filtre séparateur air-essence a été vidé, remis en place et j'ai remplis la tank à gaz pour être certain.

J'ai testé la pompe, elle fonctionne mais j'ai commandé une nouvelle pompe pour être certain et je vais changer les bougies pour être certain.

Est-ce que c'est un problème de feu, de gaz ( flotte collé ou autres ) ou autres ?

Si je jointe les 2 fils qui vont à la kill switch ensemble, est-ce que ça fera comme si la switch est à run pcq ça fait exactement comme si le kill switch est à off.

J'ai lû qu'il y a un sensor sur le moteur pour la pression de la pompe à l'huile, si je jointe les fils et le met ensemble, est-ce que c'est la bonne procédure ? Le cadran de pression d'huile monte quand je fais tourner le moteur ( sans qu'il parte ).

Ceci est dans le but de m'aider à trouver mon trouble en y allant par élimination.


Merci

Alex

alextrem

Messages : 6
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par DAN le Mar 14 Aoû - 19:55

es-ce que ton moteur éteint seulement quand tu enlève le choke? ou bien seulement quand les carbu sont vide? si oui a la question #2 donc ses petetre la pompe a gaz même si elle fonctionne avec une pile sa ne veux pas dire quel a asser de power pour bien fournir tes carbu!

ta regarder si tu avait du courant dans le filage de la pompe?
avatar
DAN
Admin

Messages : 2029
Date d'inscription : 21/01/2012
Age : 31
Localisation : saint-pie

Voir le profil de l'utilisateur http://bateausportquebec.forumsactifs.com

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par alextrem le Mar 14 Aoû - 21:34

Le moteur s'éteint dès qu'il a brûlé son gaz que j'ai mis direct dans le carbu. Il ne démarre pas sinon, choke ou pas. J'ai 8.6 volts DC sur le filage qui alimente l'électricité à la pompe mais c'est après que j'ai fais plusieurs tests et fait tourner le moteur longtemps.

Je me suis fais dire que le carbu était peut être brisé ou les flottes collés, c'est bizarre que ça aurait collé comme ça pendant 4 jours de repos..

Comment je fais pour voir si le gaz entre dedans et que les flottes ne sont pas collés à part en mettant de l'air à pression dedans et du carb cleaner ? En enlevant la ligne à gaz juste avant le carbu, le gaz se rends lorsque je branche la pompe sur le 12 volts mais je ne sais pas comment vérifier qu'il se rends bien dans l'intake et dans les cylindres après ?




alextrem

Messages : 6
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par mlk134 le Mar 14 Aoû - 22:03

Peut être de l'eau dans le carbu umiditer dans les flots du carbu si c comme une moto vide ton carbu et il va repartir

_________________
toujour partant beau temp ou mauvais temp
avatar
mlk134

Messages : 573
Date d'inscription : 13/03/2012
Age : 34
Localisation : granby

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par bebitte3o le Mer 15 Aoû - 13:07

ton probleme est tres simple,c pas un trouble de feu,débranche le tuyau dentré de gaz du carbu et fais tourné le moteur si ya du gaz qui vien c le carbu et si ya pas de gaz la pompe!

_________________
doral 360 boca grande ''paradise 2"

Claude
avatar
bebitte3o

Messages : 2258
Date d'inscription : 23/02/2012
Age : 38
Localisation : CJR mécanique marine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par alextrem le Mer 15 Aoû - 23:26

Merci, je vais vider le carbu par la vis de vidange, j'ai du gaz qui arrive au carbu par la ligne à gaz juste avant le carbu et la pompe pousse.

Je vous tiens au courant.

Alex

alextrem

Messages : 6
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par Ram750 le Mer 15 Aoû - 23:38

BTW je suis pas sur si tu essaye de le partir avec 12V direct sa pompe mais si non ta le meme trouble que j ai regler sul bateau a mon oncle ton Relais pour la pompe engage pas.

C est pas un Volvo toujours ? un 4.3 Gl ?

_________________

1988 Checkmate Vision 221----- 454/365/Bravo
1990 Checkmate Senator-------- 454/330/Bravo
1991 Baja 210 ESS--------------- 350/260/Alpha
1989 V.I.P Vindicator 2000 ----- 302/265/Cobra
avatar
Ram750

Messages : 681
Date d'inscription : 02/03/2012
Localisation : St-Zotique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par alextrem le Ven 17 Aoû - 22:22

Salut Ram750, c'est un 4.3 mercruiser.

Où est la main fuse de 50 ampères, je ne la trouve pas et elle est sauté après avoir touché le relais du sélénoïd avec un négatif.

https://2img.net/h/i311.photobucket.com/albums/kk464/alexhudonn/1-3.jpg

https://2img.net/h/i311.photobucket.com/albums/kk464/alexhudonn/2-3.jpg

alextrem

Messages : 6
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par Ram750 le Sam 18 Aoû - 12:15

J ai aucune idee sur le Merc ... As tu essayer un post sur Iboats ?

Sur le Volvo il y as un cover de plastic a l avant du "riser" sur la gauche du moteur , sur mon 7.4 aussi j ai un main reset sur la gauche du moteur juste a l avant du "manifold"/"riser"....


Tu est de quel coin btw ? si c pas trop loing p-e venir voir ...

_________________

1988 Checkmate Vision 221----- 454/365/Bravo
1990 Checkmate Senator-------- 454/330/Bravo
1991 Baja 210 ESS--------------- 350/260/Alpha
1989 V.I.P Vindicator 2000 ----- 302/265/Cobra
avatar
Ram750

Messages : 681
Date d'inscription : 02/03/2012
Localisation : St-Zotique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par philcollins le Dim 19 Aoû - 23:24

alextrem a écrit:Salut Ram750, c'est un 4.3 mercruiser.

Où est la main fuse de 50 ampères, je ne la trouve pas et elle est sauté après avoir touché le relais du sélénoïd avec un négatif.

https://2img.net/h/i311.photobucket.com/albums/kk464/alexhudonn/1-3.jpg

https://2img.net/h/i311.photobucket.com/albums/kk464/alexhudonn/2-3.jpg


Ce n'est pas une fusible mais bien un coupe circuit. regarde pour un bouton rouge vers l'arrière du moteur.
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par alextrem le Mar 21 Aoû - 23:35

Merci pour vos réponses, c'est la 90 ampères sur le sélénoïd qui a sauté, c'est réparé.

Je suis rendu pas mal à la fin, j'ai remonté le carbu et remis le spring qui tient la palette du choque en place mais je ne suis pas capable d'ajuster le carburateur.

Pour partir et virer idle, la palette du choke doit être au 1/4 ouvert environ. Complètement fermé, le moteur ne démarre pas et ouvert au fond, il tourne à 5000 rpm. Dès que je donne du gaz avec la manette, la palette se ferme et le moteur étouffe, c'est quoi que je dois faire ?

Y a t'il qqun de la rive-sud qui connaît ça et qui peut passer voir ça, je paye le gaz héhé

Je devrais aussi, quand mon choke sera ajusté, ajuster le mélange air essence car il boucane bleue / noir solide.

https://2img.net/h/i311.photobucket.com/albums/kk464/alexhudonn/carbu.jpg


alextrem

Messages : 6
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par philcollins le Mer 22 Aoû - 15:46

alextrem a écrit:Merci pour vos réponses, c'est la 90 ampères sur le sélénoïd qui a sauté, c'est réparé.

Je suis rendu pas mal à la fin, j'ai remonté le carbu et remis le spring qui tient la palette du choque en place mais je ne suis pas capable d'ajuster le carburateur.

Pour partir et virer idle, la palette du choke doit être au 1/4 ouvert environ. Complètement fermé, le moteur ne démarre pas et ouvert au fond, il tourne à 5000 rpm. Dès que je donne du gaz avec la manette, la palette se ferme et le moteur étouffe, c'est quoi que je dois faire ?

Y a t'il qqun de la rive-sud qui connaît ça et qui peut passer voir ça, je paye le gaz héhé

Je devrais aussi, quand mon choke sera ajusté, ajuster le mélange air essence car il boucane bleue / noir solide.

https://2img.net/h/i311.photobucket.com/albums/kk464/alexhudonn/carbu.jpg


Tu demeure ou sur la rive sud???
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par alextrem le Mer 22 Aoû - 22:10

Verdict: les 2 papillons d'ouverture des gaz dans le trottle body sont tordus... Je vais les changer, remonter le tout et voir si ça marche.

J'ai hâte que ça marche !!

alextrem

Messages : 6
Date d'inscription : 13/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par mixterra le Jeu 23 Aoû - 9:09

La lumière approche!! J'espère que tout sera fonctionnel bientôt!! Maudit, plus qu'on a des bebelles, plus il faut être débrouillard!!
avatar
mixterra
modérateur

Messages : 1220
Date d'inscription : 20/02/2012
Age : 49
Localisation : St-André-D'Argenteuil/ Ste-Marthe on the lake

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par philcollins le Sam 8 Sep - 10:40

alextrem a écrit:Verdict: les 2 papillons d'ouverture des gaz dans le trottle body sont tordus... Je vais les changer, remonter le tout et voir si ça marche.

J'ai hâte que ça marche !!


Et puis, ça fonctionne?
avatar
philcollins

Messages : 999
Date d'inscription : 25/06/2012
Age : 61
Localisation : Caraquet N.B.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur ne démarre plus, aide svp

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum