moteur qui coupe!

Aller en bas

moteur qui coupe!

Message par topless le Sam 18 Mai - 19:12

j,ai fais installé un autre moteur ds mon bateau un 502 mag mpi. Le probleme que j'ai eu avec c'est qui coupe!. je crois bien que mon alternateur montais trop en voltage. il affichais casiment 16 volts une fois les batterie chargé et apres ca le moteur coupais un peu. J,ai ensuite changer mon alternateur ainsi que mon coye. Je croyais bien que mon probleme etais régler car avant de changer l'alternateur mon probleme arrivais tres rapidement genre 10 minute. J,ai rouler avec tout l.été sans probleme. Mais a la fin de l.été j'ai rouler environ 7 heures sans arreter le moteur et avec le volume du radio tres bas et c'est alors qu'a ma grande surprise sa couper encore!! Apres cela J'ai roulé avec mes lumiere du bateau allumées et j'ai ensuite rouler 5 a 6 heures sans probleme.Je suis tres embeter sur mon probleme, sur mon systeme j'ai 2 batterie ainsi qu'un accumulateur. Mes 2 batterie sont neuves, mais la je vais changer mon accumulateur. Avez vs une idée de mon probleme??? commentaire instructif serais accepter, jen ai parler a mon mécano et il est embeter aussi! il ma repondu de rouler avec mes lumiere!!!....

topless

Messages : 17
Date d'inscription : 14/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur qui coupe!

Message par capitaine bob le Lun 14 Avr - 3:57

c niaisseux mais check tes connections de batterie. meme si ils ont lair serrer. g eux un probleme dans ce genre la et ca ma pris du temps avant de trouver le probleme
avatar
capitaine bob

Messages : 123
Date d'inscription : 14/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum